Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Sujets - emb

Pages: [1] 2
1
Ressources / Probleme redirection smugmug ovh
« le: 31 mai 2019 à 13:02 »
Bonjour a tous,

Je dispose d'une galerie sur Smugmug et d'un nom de domaine chez Ovh.

la galerie Smugmug est alimentée via le pluging de jeffrey Frield dans LR.

Lors de la création du compte Smugmug (il y a 6/7 ans) j'avais paramétré la redirection qui fonctionnait normalement mais depuis quelque jours il semble y avoir un pb.
j'ai contacté les 2 et apparemment rien n'aurait changé ni chez l'un ni chez l'autre.


le nom de domaine a disparu de mon paramétrage sur mon compte Smugmug et lorsque je veux de nouveau le renseigner j'ai le message d'erreur suivant :That hostname doesn't appear to be valid. Your hostname needs to be set up using a CNAME record at your domain registrar..

Est ce que certain d'entre vous on des comptes chez ses 2 fournisseurs ?

Pourriez vous me renseigner sur la configuration que vous avez fait chez Ovh ?

Pour info le nom de domaine chez ovh est 'www.clic-photo.com'. cette adresse doit être redirigé vers le compte 'https://erwann.smugmug.com'


Si quelqu'un pouvait me venir en aide ca serait sympa car je suis pas au niveau concernant les configurations de redirection

Merci a vous.

Note aux modérateurs : je ne sais pas si j'ai posté dans la bonne section. Merci de votre indulgence.


2
Bonjour,

je possède LR 6.5 (version indépendante) et comme je suis en pleine réinstallation propre de mon mac pour le passer sous sierra, je cherche le lien de téléchargement direct de cette version.

Sur le site adobe je ne trouve que la version cc

Sur le site adobe, via mon compte, je n'ai plus de lien vers la version 5 ni 6

Comment faut il procéder ?

Merci pour vos éclaircissements

Erwann

3
Bonjour a tous,

je suis a la recherche d'un application pour mobile (iphone et ipad en l’occurrence) qui me permettrait de suivre le forum. j'ai essayé tapatalk mais utiliser-lightroom n'y ai pas référencé.

Vous utilisez quelle appli?

Merci

4
Bonjour a tous

je viens de découvrir sur igen.fr une appli iphone et ipad pour decouvrir les base de Lr (videos d'une durée de 2 heures).

Si ça intéresse quelqu'un voici le lien :

https://itunes.apple.com/fr/app/les-bases-de-lightroom/id504155983?mt=8

 ;)

5
Bonjour,

je remarque qu'a l'importation de photos, celle ci apparaissent flou dans la boite de dialogue d'importation de photo et je n'arrive donc pas a voir celle qui ont un réel défaut de netteté pour faire un premier tri. LR3 m'affichait des aperçu très net avant importation.

J'ai cherché dans les paramètres mais sans succès

Quelqu'un aurait une idée?

6
Bonjour tous le monde,

je vous fait part d'un bug que je viens de trouver dans LR4 : lorsque je veux importer des vidéos faites avec mon canon 60D, le logiciel met un certain temps a charger les vidéo (pas de prévisualisation ou de vignette); je remarque que dans la partie droite (emplacement d'import) il n'y a pas de dossier de créé,(si le dossier existe déjà il ajoute 0 photo ou vidéo; ensuite si on veux annuler l'importation lightroom plante (obligé de sortir en forçant sous mac osx lion), l'extraction de la carte mémoire échoue également comme si elle était toujours utilisé en lecture, d'ailleurs il y a toujours le point lumineux sous le logo LR4 dans le dock alors qu'il a été quitté.

j'ai essayé avec une autre carte mémoire mais même pb (j'utilise des sandisk class 10), si je ne met que des photos sur la carte pas de problème d'importation.

Est ce que quelqu'un a déjà rencontré ce pb ?

Je travaille sur mon macbook avec Lion a jour

Le firmware du canon 60D est la version 1.0.5 et la vidéo est paramétrée en 1920 x 1080 avec 25 fps.

Cordialement


7
Bonjour,

Mon problème est le suivant : je viens de rentrer de Guadeloupe et n'ayant plus de place sur mon dd interne je voulais mettre les photos (32Go) sur un disque dur externe que j'utilise déjà avec mon mac, seulement a l'importation j'ai le message suivant : "impossible d'importer les photos sélectionnées (70)"

Avez-vous une idée du problème

Pour info le dd est formaté en ntfs, j'utilise Paragon Ntfs pour pouvoir écrire dessus, le mac est sous Lion.

merci

8
Lightroom : questions générales / stockage dossiers photo
« le: 05 novembre 2011 à 14:38 »
Bonjour a tous,

le disque dur sur lequel je stockais mes photos vien de rendre l'ame (sic). heureusement j'ai une sauvegarde sur un autre disque externe exclusivement reservé aux photos.

La question suivante se pose concernant le remplacement du disque mort :
1) - reprendre un disque dur externe usb et/ou esata  (c'est ce que j'avais auparavant)
2) - prendre un disque dur réseau (style : "LaCie Network Space 2" ou "WD My Book Live"

Qu' en pensez vous (niveau performances et vitesse d’accès aux photos ?)

je précise que seul les photos sont sur le disque externe (le catalogue restant sur le disque system du pc)

j'ai retrouvé quelques posts qui parle de lightroom sur le réseau mais il s'agit de vieux post (2008-2009) et on ne parle que du catalogue pas des fichiers photos

Merci

9
Bonjour a tous,

Je viens de recevoir mon nouveau joujou : le 8mm fish eye Samyang que je viens m'empresser d'essayer et de récupérer les photos dans LR 3.3.
Pb : le 8mm est reconnu comme un 50mm dans les exif de LR

Y a t-il moyen de modifier les exifs des photos

ps : je précise que cet objo est entièrement manuel et qu'il ne possède pas de contact pour récupérer les réglages de l'objectif

Merci

10
Bonjour tout le monde et meilleurs voeux pour cette nouvelle année

Lorsque je fais un clic droit sur un photo et que je selectionne 'Exporter' j'ai quelques parametres d'export qui sont grisés donc non sélectionnable (par exemple 2 fois 'export hdr Hydra' : un operationnel et l'autre que je ne peux selectionner) comment faire pour nettoyer cette liste?

Merci

11
Bonjour,

je suis en train de préparer mes copies virtuelles avant de les exporter sur mon cadre numérique.
Pour ce faire, suivant vos conseils lors d'un précédent poste : http://www.utiliser-lightroom.com/forum/index.php?topic=2559.0 j'ai créé une collection 'cadre numérique' dans laquelle j'ai mes photos (304 photos) et j'ai fait une copie virtuelle de chaque photo.
ces copies virtuelles, je vais les retailler au format 16:10 pour qu'elles s'adaptent a cadre numérique.
par contre je ne trouve pas la solution pour séparer toutes ces copies virtuelles dans une collection dynamique qui aurait comme critères
en 1 : fait partie de la collection 'cadre numérique' (ca j'ai trouvé)
et en 2 : 'est une copie virtuelle' (la je sèche)

Si quelqu'un a une solution ?

Merci et bonne journée

12
Module Développement / recadrage en 16/10eme
« le: 30 septembre 2010 à 17:31 »
Bonjour tout le monde,
je vais offrir un cadre photo numerique a mon amie pour son anniv. j'ai deja choisi le modele. celui ci affiche des image en 16/10.

dans lightroom je vais créer une collection "photo cadre num"
la question est la suivante ; comment puis-je recadrer toutes les photos d'une collection, dans ce format, a l'exportation en jpeg

merci de vos conseils

13
Module Développement / Suppression d'élément sur photo
« le: 22 août 2010 à 09:39 »
Bonjour,

j'essaye vainement de supprimer un bout de goutiere qui apparait sur l'un de mes cliché via lightroom.
J'ai essayé avec le correcteur de tons mais sans succès.
Comment procedez vous pour ce genre de manip ?
Faut-il utiliser un autre logiciel?

Merci et bonne journée

14
Bonjour tout le monde,
Je viens de passer l'Os de mon iphone 3GS en version 4.0.1 et depuis cette mise a jour, lorsque je veux importer les photos ou les films pris depuis l'iphone,
Lightroom plante et propose d'envoyer un message a adobe (ce que j'ai fait). Je suis sous la version 3 et je viens d'essayer avec la Realease Candidate (3.2) mais j'ai le meme souci.
Est ce quelqu'un a le même souci ? Je n'ai rien trouvé sur les forum que ce soit au niveau de lightroom ou de l'iphone

Merci et bonne journée

15
Lightroom : questions générales / Petit bug dans Lr3 ?
« le: 08 juin 2010 à 20:32 »
Bonjour,
j'ai installé Lr3 ce matin et viens de découvrir un premier petit bug assez gênant :
lorsque j'ouvre Lr en mode bibliothèque j'ai les dossiers de mes photos classés par année (et a l intérieur les dossiers par jour). Jusque la tout va bien je peux naviguer avec mon trackpad pour faire défiler les photos en faisant glisser les doigts dessus. Par contre si je clique sur un dossier (jour) a l'interieur d'un dossier année alors le défilement via le trackpad ne fonctionne plus, il faut que je clique sur l'ascenseur pour faire défiler les photos.
J'ai réessayé plusieurs fois (plus d'une vingtaine) en quittant et relançant mais même souci a chaque fois
Je n'avais pas ce souci sous Lr2
J'utilise Lr3 sur un macbook 13" unibody  et le système est a jour (snow leopard)
Est ce que quelqu'un a le meme souci ?

Pages: [1] 2