Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Sujets - gophoto

Pages: [1]
1
Lightroom : questions générales / Rendu impossible
« le: 29 mars 2012 à 15:36 »
Bonjour,
Je viens de réaliser un album dans le module livre de LR 4, et au moment de l'envoyer chez Blurd, j'ai un message d'erreur "le livre n'a pas pu être envoyer car rendu impossible de l'image N° x. Mais si je suprime cette image c'est une autre et ainsi de suite. J'ai essayé en PDF: Idem. ça vient sans doute de mon systhème mais je ne vois pas lequel. Avez une petite idée. Merci et bonne soirée 

2
Lightroom : questions générales / service publication
« le: 04 juillet 2010 à 08:20 »
Bonjour,
le service publication est génial! toute fois je rencontre un petit problème que je n'avais pas sur la version LR 3 beta.
Lorsque je publie des photos sur Flick'r, certaines photos restent dans le répertoire "photos modifiées à republier" alors qu'elles sont bien sur le site, et ce sont toujours les mêmes qui vont dans le répertoire "photos publiées" et les mêmes dans le répertoire "photos modifiées à republiées", j'ai essayé avec des RAW, des JPG, je ne comprends pas.
Bon dimanche,
Gophoto

3
Lightroom : questions générales / Modifier dans Photoshop
« le: 27 mai 2010 à 10:00 »
Bonjour,
Ce matin sans savoir pourquoi, dans le menu Lightroom "modifier dans photoshop" est grisé et je n'ai plus accès à cette fonction.
J'ai essayé de réinstaller Lightroom sans succès. Connaissez-vous une solution pour que Lightroom voit photoshop CS5.
Merci, bonne journée
P.S bien sûr en programmant Photoshop en logiciel externe çà fonctionne, mais je n'ai plus les fonctions: HDR, export avec calques, etc..

4
Catalogage et gestion des images / bug dans lr3 beta 2
« le: 24 mars 2010 à 10:05 »
Bonjour,
Super version que cette beta 2 de lr3, je note cependant un petit bug ce matin dans les mots clés. Lorsque je recherche dans la liste des mots clés des images, j'ai bien le mots clé qui remonte, mais quand  j'appuis sur la petite flêche pour sélectionner les photos j'ai le message suivant: method not found:viewAttribute. si je vais  dans la liste des mots clés pas de problème les photos s'affichent bien. Cà fonctionnais sur la béta 1. Merci bonne journée

5
Lightroom : questions générales / Mise à jour LR2
« le: 11 septembre 2008 à 09:58 »
Bonjour, je change d'ordinateur, je voudrais savoir si je dois installer en premier LR 1 puis LR 2 ensuite (version téléchargée) ou bien installer directement LR 2; pour faire simple: est ce que la mise à jour est une version complète. Merci pour cet excellent forum ou j'ai appris beaucoup de chose sur LR
Bonne journée

6
Catalogage et gestion des images / Problème importation LR2
« le: 01 août 2008 à 06:53 »
Bonjour, je rencontre un problème avec LR 2 à l'importation de mes images. Systhématiquement il crée le répertoire de destination à la racine du catalogue et non pas dans le répertoire que je lui indique. (je ne sais pas si je suis assez clair dans mes explications) Je suis obligé de passer par la synchro du dossier pour corriger le problème. Quelque chose a du m'échaper bien sûr sur LR 1.4 je n'avais pas ce problème. Merci pour vos solutions
Bonne journée.

7
Bonjour, je ne comprends plus rien! jusqu'à présent j'imprimais
toutes mes photos avec LR sans aucun soucis (tel l'écran: tel l'impréssion)
et depuis quelques temps mes impréssions sont "deguellasses" les couleurs
ne correspondent pas. j'essaye tous les profils rien ne s'améliore. Jusqu'à présent
j'utilisais " couleurs gérées par l'imprimante". Ma version est LR 1.3.1. Merci à
ceux qui auraient quelques idées, car je ne compte plus les feuilles de papier
et d'encre gachées.

8
Cette discussion a été déplacée de la section "Général" ä la section "Bibliothèque" en raison du sujet abordé. Merci ;-) ( Les administrateurs )

Bonjour, moi depuis la version 1.3 je ne peux plus importer. J'ai appellé la hot line Adobe, et ils m'ont demandé de suprimer le répertoire " Préférence" qui se trouve dans: Documents and settings/nom/Applications data/Adobe/Lightroom. En effet ça fonctionne, mais je suis obligé de le suprimer de temps en temps. Pourquoi? bizar!bizar! Alors que lorsque je repasse en version 1.2 il n'y a aucun problème.

Pages: [1]