Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - Seb

Pages: [1] 2 3 ... 43
1
Écosystème Lightroom / Re : Collection Nik coolection
« le: 14 novembre 2013 à 08:57 »
Hello,

Ben, je n'ai pas réussi à le reproduire ce WE :(

2
Écosystème Lightroom / Re : Collection Nik coolection
« le: 08 novembre 2013 à 08:53 »
Si j'ai un peu de temps, je vais creuser la chose. Généralement, c'est un prob dans le nommage des fichiers. je vais essayer de regarder ce WE.

3
Écosystème Lightroom / Re : Collection Nik coolection
« le: 08 novembre 2013 à 08:27 »
Hello,

Ca m'arrive aussi. Généralement, je lance le plug-in avant d'utiliser la fonction Edition externe De Lr. Généralement, c'est Ok. Mais Ca m'arrive. Je n'ai pas eu le temps de fouiller, ayant trouver cette option...

Après, sous, Mac, je prends parfois la photo du film fixe et je la dépose sur l'icône du plug-in qui m'intéresse. Et là, miracle, ça marche aussi..

4
Module Développement / Re : lr4.1 et D800
« le: 24 juin 2012 à 10:45 »
Bonjour Lucien,

Je ne sais si on peut parler de problème. Je parlerai plutôt de différence d'interpretation. Maintenant, il me faut vérifier si j'ai le même rendu sur mon Eizo calibré. Mais dans ce cas je préfère le profil Camera Neutre.

J'irai voir ton fil tout à l'heure ;) avec un téléphone, ce n'est pas évident de juger.

5
Module Développement / Re : lr4.1 et D800
« le: 24 juin 2012 à 08:27 »
Bon, je vais essayer de poster ma photo :)


6
Module Développement / Re : lr4.1 et D800
« le: 23 juin 2012 à 19:48 »
Je posterai ici la photo que j'ai en tête moi aussi pour étayer mes dires :)
Mais sur une fleur, je trouvais que l'on perdait trop en détails.
Par contre, il se peut que l'écran de mon MacBook soit aussi en cause. Je n'ai pas eu l'occasion de voir le résultat sur le fixe. Vous me direz donc ce que vous en pensez :)

7
Module Développement / Re : lr4.1 et D800
« le: 21 juin 2012 à 12:46 »
Pour info, j'ai opté pour le profil Caméra Neutre.

8
Module Développement / Re : lr4.1 et D800
« le: 21 juin 2012 à 12:37 »
Bonjour Olivier,

Tout comme toi. Par contre, autant pour le D700, je trouvais le profil Adobe à peu près cohérent, autant avec le D800, je trouve les rouges et magentas trop saturés et font perdre du velouté dans ces teintes là.

9
Sylvia,

Si vous voulez manuellement les fichiers autoindex.xml, il faut travailler sur ceux des galeries. Pour vous, ce sont les ficheirs qui se trouvent dans le dossier de vos albums : abstraits, animaux_sauvages, chats...

10
La photo peut se trouver n'importe où pourvu que l'adresse soit la bonne :)

C'est à réaliser lors de la configuration de chaque album.

Astuce: éditez le fichier autoindex.xml qui se trouve dans le répertoire des albums si vous ne voulez pas tout reconfigurer à partir de Lightroom. :)

11
Bon, coté site ça a l'air d'aller. Je parlais du serveur car parfois, on a besoin d'accéder aux fichiers exportés pour voir où il y a problème.

Pour les miniatures, on peut les définir manuellement dans le champ Album thumbnail. Si le champ reste vide, c'est une image de album qui sera choisie au hasard.

Seb

12
@Gilles,

Oui chef. Mais pour se connecter sur son serveur, je pense qu'il vaut mieux que ça se fasse en privé :)

Je suis encore en déplacement mais je vais regarder ça aujourd'hui ou demain. Actuellement mon accès Web est très très limité...

@Sylvia, quelques captures d'écrans peuvent être envisagées ?

Seb

13
ok.

Bon, si vous avez TTG, Page, à moins de vouloir créer des sous-albums, il n'y a pas de raison d'utiliser TTG AutoIndex ;)

Je vais essayer d'aller voir la suite de vos problèmes. Sinon, contactez moi par email perso ;) Ca sera peut-être plus simple et j'irai voir ce qui se passe sur votre serveur :)

14
Bonjour Sylvia,

Pour la première question, la réponse est oui. Par contre, je ne comprends pas bien le but de la manipulation. TTG Page permet de créer la structure d'un site. Il n'a pas vocation à être configuré pour présenter un album...

15
Lightroom : questions générales / Re : Bizarerie LR3.6
« le: 12 janvier 2012 à 13:57 »
En image

Pages: [1] 2 3 ... 43