Auteur Sujet: filigranes  (Lu 908 fois)

Hors ligne bolmont

  • Nouveau
  • Messages: 19
    • Voir le profil
filigranes
« le: 27 mars 2016 à 15:33 »
bonjour à toutes et à tous et joyeuses fêtes de Pâques :D
 malgré ce temps pourri :-[

à l'exportation seules quelques photos sur toute une série présente mon filigrane :-\
je ne comprends pas

bien cordialement
jm@bolmont

Hors ligne marc zerbone

  • Membre confirmé
  • Messages: 191
    • Voir le profil
    • galerie publique
    • E-mail
Re : filigranes
« Réponse #1 le: 27 mars 2016 à 19:01 »
Bonsoir,
regarde dans ta fenêtre d'importation si dans le bandeau de droite à:
"Appliquer pendant l'importation "
et sous
"Param. développement" tu as bien "Sans"
Marc.
LR 5.7,LR CC, PS CC, Seven 64 bits ,CM Asus Z97A, i7 4790, 16G, SSD+DD, portable Asus N550JV CM223H win 8.1, Sony Nex 6, 16x50, macro 55 Nikor.

Hors ligne bolmont

  • Nouveau
  • Messages: 19
    • Voir le profil
Re : filigranes
« Réponse #2 le: 28 mars 2016 à 19:28 »
bonsoir Marc,

oui j'ai bien " sans " :-[

mais c'est à l'exportation  que j'ai ce problème
peut-être est-ce du au fait que mes images n'ont pas toutes le même format ? :(
jm@bolmont

Hors ligne marc zerbone

  • Membre confirmé
  • Messages: 191
    • Voir le profil
    • galerie publique
    • E-mail
Re : filigranes
« Réponse #3 le: 28 mars 2016 à 21:34 »
Bonsoir,
excuses, j'ai dû lire un peu trop rapidement !
Pour en revenir à l'export, c'est bizarre, ça ne m’est jamais arrivé.
est ce que tu es passé chaque fois par exporter ou exporter avec les réglages précédents ?
et as tu fais un export à chaque photo ou sur un lot de photo ?
je ne pense pas que je puisse t'aider mais ça donnera un peu plus d'info pour les autres !
Marc.
LR 5.7,LR CC, PS CC, Seven 64 bits ,CM Asus Z97A, i7 4790, 16G, SSD+DD, portable Asus N550JV CM223H win 8.1, Sony Nex 6, 16x50, macro 55 Nikor.