Auteur Sujet: Affichage incorrect du film fixe  (Lu 542 fois)

Hors ligne PSP

  • Nouveau
  • Messages: 2
    • Voir le profil
    • E-mail
Affichage incorrect du film fixe
« le: 30 décembre 2016 à 00:04 »
Bonjour,
je me permet ce petit message car j'ai un problème d'affichage du film fixe sur lightroom cc sur un mac book pro tournant sous "sierra".
je me sert rarement de ce mac book pro pour la photo car je possède un poste fixe avec un écran plus adéquate pour travailler, mais lors d'un déplacement j'ai voulu developper des images et je me suis rendu compte d'un problème d'affichage du "film fixe" que je n'arrive pas a résoudre.
Les vignettes ne s'affichent pas entières !!! et comme un dessin vaut mieux qu'un grand discours je post ci-dessous une photo pour vous rendre compte.
Si quelqu'un aurait une idée du problème cela m'arrangerai, par avance merci.

Hors ligne Cyril

  • Membre héroïque
  • Messages: 1828
    • Voir le profil
Re : Affichage incorrect du film fixe
« Réponse #1 le: 30 décembre 2016 à 23:38 »
Bonjour
Essayez de réinitialiser les paramètres de préférence
Le partage est une grande richesse
EOS 7D & 30D + 17/85 IS USM F4-5.6 +Macro 100 F2.8+ 50 F1.8 II + 70/200 IS USM F4 + Pentax Optio 550 + Videur Colorspace Hyperdrice 320 Go+ Flash 430 EX + Dell U2711 +windows 7 64bits + Intel core I7 +8 Go DDR3 + SSD (cache & système) +LR6 + Dxo 10 + CS6 + DPP

Hors ligne PSP

  • Nouveau
  • Messages: 2
    • Voir le profil
    • E-mail
Re : Affichage incorrect du film fixe
« Réponse #2 le: 01 janvier 2017 à 19:37 »
Bonjour,
mon problème est résolu, en effet après avoir utilisé mon ordi hier matin je me suis aperçu que l'affichage était redevenu correct...
je ne connais donc pas l'origine du problème.
Merci pour votre réponse Cyril, si je rencontre a nouveau le souci j'essaierai votre solution.