Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - jpbord

Pages: 1 ... 3 4 [5] 6
61
bonsoir,
j'ai fais 4 vidéos, je te confirme pas de problème d'importation avec mon canon 60D, j'ai changé d'objectif  2 vidéos avec un 55 de canon et 2 vidéo avec un 55-250 canon même config de vidéo .
ceçi dit je suis sous windows 7  + LR 4 C2
j'ai importé ta vidéo dans ta maison , idem pas de problème.
désolé de ne pas de solution à te donner.

Cordialement 

62
bonsoir, je possède un canon 60D , je n'ai pas eu de problème à l'importation de vidéo, il est vrai que j'en fait peu. mème configue :firmware du canon 60D est la version 1.0.5 et la vidéo est paramétrée en 1920 x 1080 avec 25 fps. je refais des essais demain pour voir si tout est ok . et je refait un post pour confirmer le bug ou le contraire.

63
merci à ongalais et C_Lucien pour vos conseils, j'avais fais une collection dynamique avec l’extension PSD , mais j'avais malheureusement fait des retouches et je les  ai enregistrées aussi en tiff et jpg . cela me fessai géré trois collection dynamiques.
Merci a tous !!! :) :) :) 

64
Merci Gilles,
en fait lorsque je modifie une photo avec un autre éditeur ( photoshop cs6) je ne modifie qu'une copie et cela me crée une pile. je voulais les regrouper dans une collection dynamique pour les supprimer si besoin , cela m’éviterait de faire défiler tout mon catalogue pour sélectionner la pile en question.
je n'avait pas penser au mot clé cela me parait judicieux  ::)

Merci  ;) ;) ;)   

65
Bonjour,
 ::) je cherche a regrouper dans une collection dynamique toutes mes photos qui sont  dans des piles, mais je n'ai pas trouver, merci si quelqu'un à une astuce  :)

66
Lightroom : questions générales / Re : video2brain
« le: 19 avril 2012 à 05:32 »
 ;) Après avoir visualisé plusieurs vidéo du nouveau Tuto " Lightroom 4  Les fondamentaux" de Gilles  sur Video2brain, c'est vraiment un très bon Tuto pour celui qui débute sur LR4, Même pour les initiés du Forum on y trouve toujours des petits "truc" que l'on avait oublier . (A consomer sans modération  :P).

67
Lightroom : questions générales / Re : Je me présente.
« le: 11 avril 2012 à 21:39 »
Bienvenu beef
C'est un forum sympa, et de nombreux membres sont toujours la pour te donner des astuces sur Lightroom , n'hésite pas à passer sur lightroom 4 un logiciel professionnel au prix d'un soft grand public. Avec ton Canon 7D  et si tu shot en RAW c'est presque indispensable .
Cordialement ;) 

68
Module Développement / Re : Tonalité automatique dans LR4
« le: 09 avril 2012 à 15:09 »
Merci Gilles et FX pour vos infos cela me donne des pistes pour l'amélioration de mes photos
Cordialement. :)

69
Module Développement / Re : Tonalité automatique dans LR4
« le: 08 avril 2012 à 18:55 »
Bonsoir lawre51

je suis comme toi j’essaie de comprendre, car deux photos ayant  pratiquement le même histogramme, l'une vas être traité nikel, et l'autre un décalage extrême sur la droite, bizarre  ? j'ai du mal à comprendre pourquoi ?
comme je l'ai dit c'est dommage car quand c'est nikel , il n'y a pas "photo" entre Auto LR4.1 et LR3.6 les photos ont plus de pêche ! et plus de récupération dans les  détails.

Il m'arrive même des sou-expo aussi  voir copie écran sur mon Flickr.
Cordialement

70
Module Développement / Re : Tonalité automatique dans LR4
« le: 08 avril 2012 à 15:57 »
bonjour,
pour ma part, j'avais constaté cette surexpo ( à mon goût) depuis le début de l'installation LR4, avec la mise à jour LR4.1 c'est toujours pareil, effectivement 1/4 traitement avec la tonalité Auto me semble surexposé. j'ai refais à plusieurs reprise le traitement auto sur les mêmes photos mais c'est identique. Je ne demande qu'a comprendre pourquoi à photo presque identique au niveau de l'histo il y a tant de différence dans le décalage à droite. exemple http://www.flickr.com/photos/51238372@N05/sets/72157629714002465/with/7034491187/. j’attends avec impatience que Gilles  nous sort son tuto et son livre pour avoir plus d'infos. cela ne me gène pas de trop, je fais  toujours  en Auto et après un petit réajustement sur le curseur exposition. :)

71
Actualités Lightroom / Re : Lightroom 4.1 RC disponible !
« le: 04 avril 2012 à 20:10 »
je l'ai téléchargé aussi aucun problème, juste réinitialisé mon compte Flirck, sinon c'est en français.

72
je suis d'accord avec Marc69, LR 4 est tout de même plus simple d'utilisation avec les nouveaux curseurs,
de plus j attentais  la fonction carte depuis longtemps car je photographie beaucoup de façades dans les rue de bordeaux.

73
bonjour,
je viens d’installer la mise à jour LR 4.1 , toujours ces problèmes.
voir topic : http://www.utiliser-lightroom.com/forum/index.php?topic=3621.0

pour la surexpo voir exemple : http://www.flickr.com/photos/51238372@N05/sets/72157629714002465/

74
Module Développement / Re : LR 4.1
« le: 01 avril 2012 à 08:28 »
bonjour,
moi aussi pas de proposition de mise à jour avec LR 4, j'ai téléchargé la mise a jour en suivant le lien de Gilles, pas de problème pour l’installée, elle garde bien la version FR bien qu'indiquée ang,
elle me semble un peu plus rapide, j'ai du juste réinitialisé mon service de publication Flickr. j'ai toujours ces petits problème de surexpo de certaines photos en Développement Tonalité Auto.

75
Actualités Lightroom / Re : Lightroom 4.1 RC disponible !
« le: 29 mars 2012 à 19:53 »
Bonsoir
Super mais c'est en anglais ?

Pages: 1 ... 3 4 [5] 6