Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - bolmont

Pages: [1] 2
1
Bugs et problèmes / Re : La mise a jour se fige !!!
« le: 16 novembre 2019 à 15:02 »
bonjour,
je rencontre le même problème ,impossible d'installer creative cloud  blocage à 16%ou 28% l'assistance  adobe m'a conseillé de désinstaller tout et de réinstaller et depuis c'est la galère  maintenant ils mettent en cause ma connexion alors que cela marchait depuis 2015 je viens de changer le câble ethernet sans effet
je me pose sérieusement la question de me désabonner et de m'orienter vers autre chose mais quoi????????
que me conseillez vous pour remplacer LR et PS
bien cordialement

2
Catalogage et gestion des images / Re : sauvegarde catalogue
« le: 09 novembre 2019 à 19:11 »
merci pour vos réponses
en fait je réinstalle  Windows  car j'ai un bazar pas possible et la solution est de repartir avec un système propre de plus j'ai un problème avec creative cloud depuis un moment et leur assistance me conseille de désinstaller(ils m'ont envoyé la methode et ce n'est pas simple)  complètement adobe et de le réinstaller proprement
du coup je fais d'une pierre deux coups enfin je l'espère
donc je vais pouvoir utiliser la sauvegarde de mon catalogueencore merci à tous
bonne soirée

3
Catalogage et gestion des images / sauvegarde catalogue
« le: 08 novembre 2019 à 19:08 »
bonjour,
je viens de migrer de wind 7 à window 10
mon ancienne carte graphique n'étant pas compatible je dois changer de carte et également réinstaller  window donc désinstaller  toutes mes applications donc adobe light et ps
ma question est
dois-je sauvegarder mon catalogue pour l'importer après réinstallation ?
sachant que j'aurai sauvegardé mes photos mais qu'elles ne seront plus au même endroit après réinstallation.
merci de votre aide

4
Bugs et problèmes / mise à jour sur mon ordi portable
« le: 20 octobre 2017 à 12:33 »
bonjour,
je suis abonné à créative cloud et je viens de faire la dernière mise à jour sur mon ordi de bureau
bien que très long tout c'est bien passé.
j'ai voulu faire de même sur mon ordi portable
impossible, je clique sur mise à jour et apparaît en attente
j'ai laissé allumé toute la nuit et ce matin  toujours ce en attente
donc impossible de mettre à jour

si vous avez une idée je suis preneur

merci d'avance   
bien cordialement

jm bolmont

5
Lightroom : questions générales / recommencer à zero
« le: 07 août 2016 à 11:39 »
bonjour,
ayant le sentiment que mon démarrage avec lght(version abonnement cc)n'est pas bon ,je voudrais repartir d'un bon pied
est-il possible de réinitialiser lgth et le retrouver dans l'état originel cad comme après la première installation
et tout reprendre?? sans désinstaller et réinstaller ?

bien cordialement



6
Bugs et problèmes / Re : adobe media core.0
« le: 05 juillet 2016 à 07:51 »
bonjour Michel,

je vais vérifier  merci

je m'absente une semaine je donnerai la réponse en rentrant

cordialement

7
Bugs et problèmes / adobe media core.0
« le: 04 juillet 2016 à 15:03 »
bonjour,

a chaque fermeture de lightroom et après avoir accepté de sauvegarder
ce message d'erreur apparaît

cordialement

8
Généralités / Re : filigranes
« le: 28 mars 2016 à 17:28 »
bonsoir Marc,

oui j'ai bien " sans " :-[

mais c'est à l'exportation  que j'ai ce problème
peut-être est-ce du au fait que mes images n'ont pas toutes le même format ? :(

9
Généralités / filigranes
« le: 27 mars 2016 à 13:33 »
bonjour à toutes et à tous et joyeuses fêtes de Pâques :D
 malgré ce temps pourri :-[

à l'exportation seules quelques photos sur toute une série présente mon filigrane :-\
je ne comprends pas

bien cordialement

10
Généralités / Re : help
« le: 15 janvier 2016 à 15:16 »
 bonjour;

 
en fait lorsque je clic sur un album je l'ouvre

donc

 
c'est certainement normal et je n'ai rien à importer

bonne journée

11
Généralités / Re : help
« le: 13 janvier 2016 à 13:58 »
bonjour à tous ,
j'espère que vous avez passé de bonnes fêtes de fin d'année


je viens de configurer picasaweb dans lightroom (ça n'a pas été simple car je ne parle pas du tout anglais) alors je suis peut être passé à côté de quelque chose
tous mes albums apparaissent à gauche,
mais sans photo j'ai le nom de l'album mais en face nb de photos 0 et ce pour tous les albums
cela veut-il dire que je dois importer mais comment ??
ou synchroniser picasa et Lr?

je n'ai pas trouvé la réponse dans le livre de Gilles

amicalement


12
Sujet libre ! / Noel
« le: 24 décembre 2015 à 13:22 »

bonjour,
joyeux Noel à toutes et à tous

13
Généralités / Re : help
« le: 12 décembre 2015 à 12:36 »
 :D :D c'est bon ,ça marche

maintenant je vais me plonger dans le livre de gilles pour apprendre comment faire pour éditer dans pacasaweb

merci ongalain

bon WE

14
Généralités / Re : help
« le: 12 décembre 2015 à 11:01 »
je n'ai pas trouvé le dossier contents plugin :-[ :-[

15
Généralités / Re : help
« le: 12 décembre 2015 à 10:43 »
bonjour,
avec Mac

mais avec PC WINDOW 7  ???

Pages: [1] 2