Messages récents

Pages: [1] 2 3 ... 10
1
Module Développement / Re : synchronisation paramètres prédéfinis
« Dernier message par PINO le 26 février 2021 à 13:56 »
Bonjour Gilles,

Je te remercie pour ta réponse. Cela me sera très utile.

Christian
2
Module Développement / Re : synchronisation paramètres prédéfinis
« Dernier message par Gilles le 26 février 2021 à 13:38 »
Il suffit de les réimporter dans Lr Classic qui les convertira au format XMP, mais vu que ces presets ont été conçus avec un ancien processus de développement, il va falloir les refaire pour qu'ils soient totalement compatibles.

Cdlt,
Gilles.
3
Module Développement / Re : synchronisation paramètres prédéfinis
« Dernier message par PINO le 26 février 2021 à 12:21 »
Bonjour Michel,

Je suis sur pc windows 10 dernière mise à jour.

Bien à toi.
Christian
4
Module Développement / Re : synchronisation paramètres prédéfinis
« Dernier message par michel_d le 26 février 2021 à 12:04 »
Normalement c'est possible. Es-tu sur PC ou sur Mac ?
5
Module Développement / synchronisation paramètres prédéfinis
« Dernier message par PINO le 26 février 2021 à 11:33 »
Bonjour à tous,

J'utilisais jusqu'à peu lightroom 6.14. J'ai décidé de m'abonner à lightroom classic.
J'avais créé des paramètres prédéfinis dans lightroom 6.14 ; je ne les retrouve pas dans lightroom classic. Est-ce normal ?
Puis-je aller les récupérer dans lightroom 6.14 et les placer dans lightroom classic ? Et comment surtout, sans faire de bêtises.

Je vous remercie.
Bien à vous.

Christian
6
Bugs et problèmes / Re : Message d'erreur à la sortie de veille de l'ordi
« Dernier message par peewee69 le 25 février 2021 à 11:36 »
Ok c’est donc ce que je vais faire. J’espère juste que ça ne va pas le refaire à la prochaine sortie de veille. Merci pour votre aide  :D
7
Bugs et problèmes / Re : Message d'erreur à la sortie de veille de l'ordi
« Dernier message par Gilles le 25 février 2021 à 09:57 »
Patricia, la suppression du fichier .lock doit se faire 1 seule fois pour régler ce problème.

Cdlt,
Gilles.
8
Bugs et problèmes / Re : Message d'erreur à la sortie de veille de l'ordi
« Dernier message par peewee69 le 25 février 2021 à 06:53 »
Ok mais ça ne me dit pas pourquoi il fait ça et comment y remedier sur du long terme?
Y a clairement un soucis si je dois enlever ce fichier a chaque sortie de veille de l'ordi.....
9
Bugs et problèmes / Re : Message d'erreur à la sortie de veille de l'ordi
« Dernier message par michel_d le 25 février 2021 à 00:04 »
Supprimer le fichier .lock dans le dossier du catalogue
10
Bugs et problèmes / Message d'erreur à la sortie de veille de l'ordi
« Dernier message par peewee69 le 24 février 2021 à 22:03 »
Bonsoir,

Lorsque mon ordi sort de veille, j'ai un message sur mon LR qui me dit: Lightroom a rencontrer une erreur lors de la lecture d'un fichier de catalogue et doit se fermer. Lightroom tentera de diagnostiquer le problème au prochain lancement.  Je fais ok. LR se ferme.

J'essaie de rouvrir LR et là j'ai un autre message d'erreur qui me dit qu'il est impossible de d'ouvrir le catalogue nommé "Lightroom Catalog V10....etc  car il est ouvert dans une autre application, quittez l'autre exemplaire de Lightroom avant toute nouvelle tentative de lancement.
Ce qui est bizarre c'est que LR n'est pas ouvert ailleurs....

Donc pour pouvoir rouvrir mon dernier catalogue je suis obligée de redémarrer mon ordi. Et là j'ai de nouveau un message à l'écran qui me dit: Lors de la dernière exécution de LR, un arrêt imprévisible s'est produit en raison de problème de lecture du catalogue. LR doit maintenant vérifier avant de continuer.

A chaque sortie de veille s'est la même chose. Quelqu'un aurait une idée du soucis et comment y remédier?

Merci pour votre aide

Pages: [1] 2 3 ... 10