Messages récents

Pages: [1] 2 3 ... 10
1
Bugs et problèmes / Re : la carte se déconnecte en permanence
« Dernier message par C_Lucien le 27 juin 2017 à 22:44 »
Bonjour,

le bogue est officiellement reconnu par Adobe
https://feedback.photoshop.com/photoshop_family/topics/map-module-keeps-flashing-map-offline-when-its-not

Il ne reste plus qu'à patienter, ou à reprendre carnet et crayon ;)

En attendant, vous êtes invités à vous manifester auprès d'Adobe, pour qu'ils puissent mieux évaluer l'étendue des dégâts.
https://forums.adobe.com/thread/2348235

Lucien
2
Bugs et problèmes / Re : la carte se déconnecte en permanence
« Dernier message par Yves-ch le 27 juin 2017 à 21:10 »
Ca rouspète de partout.....
https://youtu.be/wZ8rmDGOg-Y  même sur Youtub !!!
3
Bugs et problèmes / Re : la carte se déconnecte en permanence
« Dernier message par roland91 le 27 juin 2017 à 17:03 »
Bonjour,

Idem chez moi, L'import de gpx avec balisage auto fonctionne mais le balisage manuel est inutilisable de la sorte tellement c'est pénible avec les déconnexions.

Cordialement,

Roland
4
Lightroom : questions générales / Re : Les Presets et Lightroom
« Dernier message par christopheM le 23 juin 2017 à 18:14 »
Merci a tous pour vos réponses, j'ai fait le ménage dans mes Presets. J'ai gardé seulement 10 que je test sur certaines photos quand je doutes de mes réglages perso avec Lightroom

A bientôt
5
Généralités / Re : "Perennisation" des apercus dynamiques
« Dernier message par Yves-ch le 22 juin 2017 à 23:57 »
Bon pour moi, c'est pas de chance, une panne, j'ai 2 WD 2To USB3.0 sur hub USB3.0 allimeenté sinon les disques ne tournent pas.... , jamais eu de problème avec depuis plus de 2 ans....
6
Bugs et problèmes / Re : la carte se déconnecte en permanence
« Dernier message par john le 22 juin 2017 à 12:32 »
Sur les forums américains, le défaut est daté d'une "mise à jour" chez Google intervenue il y a quelques jours.
7
Généralités / Re : "Perennisation" des apercus dynamiques
« Dernier message par csierra02 le 22 juin 2017 à 10:30 »
Le 2T est un WD et j ai initie une procedure de retour sur leur site.. je lui avais attribue la lettre W, et je n ai rien branche sur l ordi qui aurait pu entrer en competition..
Il apparait de temps en temps, avec l arboresence et j ai meme pu transferer 6 fichiers avant qu il ne se mette en erreur.
Il n'a pas subi de choc, n a pas ete bouge..Je me demande si les 2T (de WD) ne sont pas plus "fragiles" que les 500Go ou les 1T
8
Bugs et problèmes / Re : la carte se déconnecte en permanence
« Dernier message par michel_d le 22 juin 2017 à 09:09 »
Même chose chez moi. Ca ne vient pas de Google, ni du réseau; aucun problème sur Google Maps en direct. Le problème semble bien venir de LR.
9
Bugs et problèmes / Re : la carte se déconnecte en permanence
« Dernier message par gemumu le 21 juin 2017 à 15:24 »
En ouvrant LR et Google Earth, chacun sur un écran, seul le module Cartes disparait un instant quand je zoome ( ou dézoome ) ; dans Earth, no sushi
10
Bugs et problèmes / Re : la carte se déconnecte en permanence
« Dernier message par Yves-ch le 21 juin 2017 à 12:37 »
Moi aussi, ce n'est peut-être pas Adobe... mais Google ou l'internet européen qui fait des sienne... je suis en Suisse et j'ai une bonne connexion....
Est-ce que ce problème est venu avec la dernière mise à jour de LR ? Moi je ne me rappelle pas, mais je ne le crois pas !
J'ai aussi eu ce problème avec les cartes Google sur certains site qui incruste des cartes !
Pages: [1] 2 3 ... 10