Auteur Sujet: [Résolu] Module envoi par mail  (Lu 198 fois)

Hors ligne Mats

  • Membre confirmé
  • Messages: 85
    • Voir le profil
[Résolu] Module envoi par mail
« le: 22 octobre 2016 à 14:25 »
Bonjour,
Je cherche à configurer l'envoi par email via Gmail.
En rentrant les paramètres du compte, j'obtiens un message : "Impossible d'établir une connexion avec le serveur de messagerie sortant. Veuillez vous assurer d'avoir saisi le compte de messagerie et le mot de passe correctement." alors que les informations sont correctes.
Les informations rentrées par défaut quand on choisit Gmail sont : Serveur SMTP smtp.googlemail.com, Port SMTP 465, Sécurité des connexions SSL/TLS, Méthode d'authentification Mot de passe : peut-être faut-il modifier quelque chose à cet endroit ?
Merci d'avance :)
« Modifié: 22 octobre 2016 à 16:53 par Mats »
iMac 27", fin 2012. 3,2 GHz Intel Core i5. 16 Go 1600 MHz DDR3. NVIDIA GeForce GTX 675MX 1024 Mo. OS X El Capitan 10.11.6.
LR 6 CC 2015.7 [ 1067055 ]
Nikon D3
Leica Q
Leica MP 240

Hors ligne Mats

  • Membre confirmé
  • Messages: 85
    • Voir le profil
Re : [Résolu] Module envoi par mail
« Réponse #1 le: 22 octobre 2016 à 16:54 »
[Résolu] : à toutes fins utiles
En fait il faut donner à Google l'autorisation de donner l'accès à Gmail à des "applications moins sécurisées"
iMac 27", fin 2012. 3,2 GHz Intel Core i5. 16 Go 1600 MHz DDR3. NVIDIA GeForce GTX 675MX 1024 Mo. OS X El Capitan 10.11.6.
LR 6 CC 2015.7 [ 1067055 ]
Nikon D3
Leica Q
Leica MP 240