Auteur Sujet: Processus version 4  (Lu 609 fois)

Hors ligne Foxtrot

  • Membre confirmé
  • Messages: 93
    • Voir le profil
    • Surtout du noir et blanc
Processus version 4
« le: 24 octobre 2017 à 19:16 »
Bonsoir,
Windows 10 et Lr Classic

Lors de l'importation de photos, Lr reste (dans le panneau étalonnage de l'appareil) en processus Version 3 au lieu de la Version 4. C'est normal ou j'ai loupé un réglage de paramètre ?
Bon d'un autre côté je ne vois aucune différence entre la V3 et la V4.  ::)

Hors ligne Yves-ch

  • Membre héroïque
  • Messages: 1311
    • Voir le profil
    • Mon Flikr
    • E-mail
Re : Processus version 4
« Réponse #1 le: 24 octobre 2017 à 20:16 »
Bonsoir, tu a loupé quelque chose, relis le post de Gilles concernant cette nouvelle version sur son blog, la réponse y est.
Galeries publiques :
https://flic.kr/ps/2bTjQo

Yves
RAW évangéliste.
Imac 27'' +TB Fusion Drive OSX 10.13.1 RAM 16 Go LR CC2015 à jour + PS CC2017 à jour IntuosPro 5M
Olympus OM-D e-5M MK II

Hors ligne Foxtrot

  • Membre confirmé
  • Messages: 93
    • Voir le profil
    • Surtout du noir et blanc
Re : Processus version 4
« Réponse #2 le: 25 octobre 2017 à 20:31 »
Bonsoir, ce que je lis sur le blog de Gillet ; Toute nouvelle image importée passe au processus V4. Et bien pas chez moi, quand j'importe de nouvelles images, je suis en processus version 3.

Hors ligne ongalain

  • Membre héroïque
  • Messages: 897
    • Voir le profil
    • agb.83 photos sans prétention.
Re : Processus version 4
« Réponse #3 le: 26 octobre 2017 à 08:31 »
Bonjour Foxtrot

Peut-être un paramètre prédéfini appliqué à l'importation ?

Alain

C'est en forgeant qu'on devient forgeron
donc
c'est en mouchant qu'on devient moucheron...