Auteur Sujet: Message d'erreur lors de la suppression de photo(s)  (Lu 384 fois)

Hors ligne peewee69

  • Membre confirmé
  • Messages: 142
    • Voir le profil
    • Patricia Walter Photographie
Message d'erreur lors de la suppression de photo(s)
« le: 22 janvier 2019 à 20:53 »
Bonsoir,

Lorsque je supprime une photo (ou un lot de photo), j'ai un message d'erreur qui apparait. La photo a bien été effacé.
La ou les photos suivantes que je decide de supprimer, je n'ai plus de message d'erreur.

Si j'éteins mon ordi et que je le rallume….même chose…. j'enlève une photo et j'ai un message d'erreur mais pour les suivantes plus de message….

Avez-vous une idée du problème?

Merci pour votre aide
« Modifié: 22 janvier 2019 à 21:09 par peewee69 »
Ma page photo FB:
Patricia Walter Photographie

Mon site web:
Patricia Walter Photographie

APN: Canon 7D et 7D Mark II
Objectifs Canon: macro 100mm | 10-22mm |15-85mm |55-250mm | 100-400mm

Hors ligne Squale71

  • Membre confirmé
  • Messages: 126
    • Voir le profil
    • E-mail
Re : Message d'erreur lors de la suppression de photo(s)
« Réponse #1 le: 22 janvier 2019 à 21:26 »
Bonsoir,
bug connu (j'ai la même chose) et toujours pas corrigé
Pascal

Hors ligne peewee69

  • Membre confirmé
  • Messages: 142
    • Voir le profil
    • Patricia Walter Photographie
Re : Message d'erreur lors de la suppression de photo(s)
« Réponse #2 le: 22 janvier 2019 à 21:48 »
Ah ok donc je ne m'inquiètes pas ? et donc de mon côté je ne peux rien faire?

Je viens juste de passer de la licence perpetuelle 6.14 à la version 8.1 avec abo……  donc je ne comprenais pas parce que je n'ai jamais eu ce problème.

Ma page photo FB:
Patricia Walter Photographie

Mon site web:
Patricia Walter Photographie

APN: Canon 7D et 7D Mark II
Objectifs Canon: macro 100mm | 10-22mm |15-85mm |55-250mm | 100-400mm

Hors ligne lio33

  • Nouveau
  • Messages: 12
    • Voir le profil
Re : Message d'erreur lors de la suppression de photo(s)
« Réponse #3 le: 23 janvier 2019 à 11:39 »
Cela m'arrive de rencontrer aussi ce genre de message ponctuellement.
Je ne sais pas si c'est du à des temps de latence ou autres ?

Hors ligne C_Lucien

  • Rêveur d'images
  • Moderateur
  • Membre héroïque
  • Messages: 1367
  • Je photographie de travers
    • Voir le profil
    • Images de rêves - Des textes, des images
Re : Message d'erreur lors de la suppression de photo(s)
« Réponse #4 le: 03 février 2019 à 12:33 »
Bonjour,

la capture d'écran montre qu'un filtre sur le mot "pluvier" est en cours. Est-ce toujours dans une situation similaire que l'erreur se produit ?
Essayer de désactiver tous les filtres avant de supprimer des images, voir si l'erreur se reproduit.

Lucien
MacBookPro i7, 2,66 GHz, écran mat, écran externe LaCie 320, SSD Crucial MX200, RAM 8 Go, Mac OS 10.10.5 (Yosemite), LR 6.0
Des livres photo…

Hors ligne peewee69

  • Membre confirmé
  • Messages: 142
    • Voir le profil
    • Patricia Walter Photographie
Re : Message d'erreur lors de la suppression de photo(s)
« Réponse #5 le: 02 mars 2019 à 17:45 »
Bonsoir,

le message apparait toujours même si tous les filtres sont désactivés.

Et comme expliqué, ça le fait lors de la 1ère suppression d'image. Pour les suivantes je n'ai plus de message. Et rebelote si j'éteint LR et que je le rallume…

Et j'ai ce problème depuis le mi janvier lorsque je suis passé de la licence perpétuelle à la licence annuelle…

D'autres idées et est-ce que ce problème sera résolu?
Ma page photo FB:
Patricia Walter Photographie

Mon site web:
Patricia Walter Photographie

APN: Canon 7D et 7D Mark II
Objectifs Canon: macro 100mm | 10-22mm |15-85mm |55-250mm | 100-400mm