Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Sujets - lou2mer

Pages: [1]
1
Bugs et problèmes / [Résolu] Problème avec Nef Z6
« le: 28 mars 2020 à 13:51 »
Bonjour, j'ai un problème avec mes photos NEF du Nikon Z6 (ce problème ne se pose pas avec les photos Raw du Nikon D700 ni avec celles d'un Lumix z60)
Quand sous Lightroom Classic sans correction je fais Modifier dans Photoshop 2020 la photo se retrouve telle qu'elle dans Photoshop, pas de problème.
Par contre si dans Lightroom j'apporte une correction de la balance des blancs lorsque je fais modifer dans Photoshop 2020 je me retrouve avec une photo toute rosée.

Voir les deux images en PJ

Quelqu'un a-t-il le même problème?

2
Bonjour, depuis la migration de Lightroom 6 cc vers Lightroom CC Classic sous Win10 il m'est impossible de postionner une photo sur une carte. La technique du glisser déposer est sans effet. Je clique sur la photo, je la gisse à l'endroit voulu et quand je lache le clic gauche rien ne se passe.
Si quelqu'un a une idée.
Merci

3
Bonjour,
j'aimerais savoir s'il est possible de créer un preset pour la commande "Impression dans fichier", ce qui me permettrait un traitement par lot pour envoi de plusieurs photos à un labo de tirage.
Je n'ai pas trouvé de réponse à cette question dans le forum, ni dans ma ptite tête.
Merci d'avance.

Lou2mer.

4
Bonjour,

un petit souci dans Lightroom 6 depuis quelques temps. Dès que j'ouvre une photo récemment importée dans le module développement j'ai un réglage natif : Hautes lumières -100 et Clarté +81 sans que je ne fasse rien. Dans le module d'importation appliquer pendant l'importation  paramètre de développement : sans.
J'ai cherché un peu partout sans résultat.
J'ai bien créé un preset tout a zéro mais c'est fastidieux.
Merci.

5
Généralités / Libellés de couleur
« le: 20 novembre 2016 à 12:29 »
Bonjour,
lorsque j'importe des photos, depuis quelques temps elles se voient automatiquement marquées d'un libellé de couleur vert. J'ai sans doute dû faire une manip involontaire et j'ai beau faire le tour de tous les menus, impossible de trouver la commande qui annulerait ce marquage. Merci de vôtre aide.

6
Bonjour.
Un souci que me pose Lightroom.
Dans Bridge je repère un fichier Raw par exemple B7569.nef je le développe dans Photoshop CS6 en passant par CameraRaw et le sauvegarde en Piflechien.tif par exemple.
Quand je regarde les métadonnées du fichier Piflechien.tif dans Bridge, dans la partie CameraRaw j'ai bien le nom du fichier brut B7569.nef (pratique pour retrouver le fichier d'origine).
Maintenant j'importe ce fichier Piflechien.tif dans Lightroom en appliquant un paramètre prédéfini d'importation du style copyright basic. Une fois importé, si je retourne dans Bridge et que j'examine les métadonnées du fichier Piflechien.tif la référence du fichier brut (à savoir B7569.nef) a été remplacée par Piflechien.tif.
Après plusieurs essais, la seule méthode que j'ai trouvé pour conserver le nom d'origine du fichier brut et d'importer sans paramètres prédéfinis (malheureusement un peu tard).

Pages: [1]