Auteur Sujet: Mot de passe à chaque connexion  (Lu 1525 fois)

Hors ligne Yves-ch

  • Membre héroïque
  • Messages: 1392
    • Voir le profil
    • Mon Flikr
Re : Mot de passe à chaque connexion
« Réponse #15 le: 08 avril 2019 à 08:59 »
Alors, là, pour moi, il y a une erreur au niveau de l'ordinateur, car aussi bien sous PC  que sous Mac, j'ai toujours pu travailler en déconnecté, même en Chine......

Avez vous déjà tout déconnecté de tous vos ordi ?
Réinstallé AdobeCreativeCloud après l'avoir désinstallé et rebooté les machine, puis reconnexion à votre compte sur les 2 machine ?

Il y a un enregistrement qui doit mal se faire ou il reste un vieux fichier qui ne devrait pas a être.

Galeries publiques :
https://flic.kr/ps/2bTjQo

Yves
RAW évangéliste.
Imac 27'' 2019 + SSD 500Go OSX 10.14.5 RAM 40 Go LR Classic  V8.31 + PS CC2019 V20.0.4 IntuosPro 5M
Olympus OM-D e-1M MK II

Hors ligne michel_d

  • Membre héroïque
  • Messages: 2188
    • Voir le profil
Re : Mot de passe à chaque connexion
« Réponse #16 le: 08 avril 2019 à 09:14 »
Bonjour Pierre_57,
Je n'ai malheureusement pas la solution, mais j'ai un élément de réponse à ton message
Citer
Je vais ensuite sur mon ordinateur de Bureau : je suis obligé pour ouvrir Lightroom d'activer mon compte chez Adobe : je vais sur Créative Cloud et je reçois un nouveau code par SMS pour activer mon compte Adobe. J'ouvre alors Lightroom sur mon ordinateur de Bureau et je me retrouve ( et c'est là que c'est bizarre) avec 2 nouvelles activations ( voir pièce jointe Après Ouverture Bureau ). Pourquoi 2 activations à la première ouverture de Lightroom
Si quelqu'un comprend ?
Il me semble que la liste des activations est un historique. Les 2 activations "Pierre sur Windows_64" et "Pierre sur Windows" n'ont probablement pas été faite au même instant (dommage qu'Adobe n'indique pas l'heure de l'activation". Il me semble probable que la première a été faite avant l'activation sur le portable.
Ce qui est très étrange par contre, c'est que ces 2 activations ne portent pas le même nom. Cela semble indiquer que Adobe t'a identifié différemment pour ces 2 activations. Je te conseille de chercher sur cette piste. Par exemple : est-ce que tu t'es connecté avec 2 utilisateurs WIndows différents sur l'un de tes 2 PC ? Si oui, cela pourrait expliquer qu'Adobe voie 3 utilisateurs.

PJ : liste des activations sur mon compte Adobe qui montre bien l'historique.

En espérant t'aider ...
Bonne journée
Croyez ceux qui cherchent la vérité, doutez de ceux qui la trouvent. (André Gide)

Hors ligne Yves-ch

  • Membre héroïque
  • Messages: 1392
    • Voir le profil
    • Mon Flikr
Re : Mot de passe à chaque connexion
« Réponse #17 le: 08 avril 2019 à 10:45 »
Il me vient une idée, suite au changement de mon ordi principal, je suis allé sur le site Adobe et c'est depuis ce site que j'ai décroché mes appareils, j'ai aussi décroché depuis AdobeCreative sur chaque ordi.....
Alors pourquoi ne pas décrocher les deux appareils ou les "trois" d'attendre 2 minutes et les accrocher à nouveau un après l'autre mais en retapant complétement les identifiants et mot de passe qui doivent é videmment être les mêmes....
Galeries publiques :
https://flic.kr/ps/2bTjQo

Yves
RAW évangéliste.
Imac 27'' 2019 + SSD 500Go OSX 10.14.5 RAM 40 Go LR Classic  V8.31 + PS CC2019 V20.0.4 IntuosPro 5M
Olympus OM-D e-1M MK II

Hors ligne pierre_57

  • Membre confirmé
  • Messages: 147
    • Voir le profil
    • Pierre CHEVRIER Digiscopie
    • E-mail
Re : Mot de passe à chaque connexion
« Réponse #18 le: 08 avril 2019 à 14:29 »
Bonsoir,
Après une très longue intervention avec Adobe ce matin et après une nouvelle désinstallation propre de Créative Cloud avec la procédure que je vous ai communiquée sur une pièce jointe dans un précédent message de cette discussion, je peux maintenant ouvrir Lightroom en mode déconnecté : seul petit hic l'ouverture des images dans le module " Développement " est encore aléatoire , mais là c'est peut-être un problème matériel .
Mais donc gros progrès : j'ouvre Lightroom en mode " déconnecté ".

Merci à tous.

Cordialement

Hors ligne pierre_57

  • Membre confirmé
  • Messages: 147
    • Voir le profil
    • Pierre CHEVRIER Digiscopie
    • E-mail
Re : Mot de passe à chaque connexion
« Réponse #19 le: 17 avril 2019 à 07:01 »
Bonjour,

Et bien ça n'aura pas tenu plus de 8 jours: à nouveau 3 installations alors qu'il n'y en a que 2 .
Et pourquoi tout s'est bien passé pendant 8 jours .......y'en a vraiment marre ..........
A +

Hors ligne michel_d

  • Membre héroïque
  • Messages: 2188
    • Voir le profil
Re : Mot de passe à chaque connexion
« Réponse #20 le: 17 avril 2019 à 08:43 »
Je comprends que tu en aies marre !
Relis mon précédent message (08/04/19) : je pense que c'est une piste à creuser.
Croyez ceux qui cherchent la vérité, doutez de ceux qui la trouvent. (André Gide)

Hors ligne Yves-ch

  • Membre héroïque
  • Messages: 1392
    • Voir le profil
    • Mon Flikr
Re : Mot de passe à chaque connexion
« Réponse #21 le: 17 avril 2019 à 08:54 »
Il faut retourner sur le site Adobe et voir, si c'est comme avant, 4 identifications, si c'est ça c'est certainement au niveau de Windows qu'il y a un soucis, peut dû aux mises à jours et de ce fait suis aux divers redémarrages, Windeaows s'annonce avec Windows ou Windows_64 et donc ça fait comme de multiples connexions au lieu de toujours, logiquement s'annoncer avec Windows ou Windows_64, mais une faois avec le premier puis avec le second.... Mais ensuite, je ne suis plus assez calé en gestion des réseaux Windows, mais je vois bien ça comme ça.
Galeries publiques :
https://flic.kr/ps/2bTjQo

Yves
RAW évangéliste.
Imac 27'' 2019 + SSD 500Go OSX 10.14.5 RAM 40 Go LR Classic  V8.31 + PS CC2019 V20.0.4 IntuosPro 5M
Olympus OM-D e-1M MK II

Hors ligne michel_d

  • Membre héroïque
  • Messages: 2188
    • Voir le profil
Re : Mot de passe à chaque connexion
« Réponse #22 le: 17 avril 2019 à 09:33 »
Je partage l'avis de Yves-ch : l'historique des activations montre que tu t'es connecté avec 3 identifiants :
"Pierre sur Windows_64" , "Pierre sur Windows" et "Pierre-portable sur Windows 64". Si la consultation de l'historique actuel montre la même chose il faut chercher à comprendre pourquoi il y a ces 3 identifiants. Les causes possibles qui me viennent à l'esprit : connexion avec des utilisateurs différents sur le même PC ; mise à jour de Windows ; il y en a certainement d'autres.
Croyez ceux qui cherchent la vérité, doutez de ceux qui la trouvent. (André Gide)

Hors ligne pierre_57

  • Membre confirmé
  • Messages: 147
    • Voir le profil
    • Pierre CHEVRIER Digiscopie
    • E-mail
Re : Mot de passe à chaque connexion
« Réponse #23 le: 13 mai 2019 à 14:56 »
Bonjour,

Comme il semblerait qu'il faille passer prochainement à Windows 10, j'ai migré de Windows 7 à Windows 10 sur mon portable et comme par hasard le problème s'est résolu : maintenant est-ce que c'est vraiment dû à cette mise à jour vers Windows 10.
Merci à tous ceux qui ici ont bien voulu m'aider……
A +

Hors ligne lou2mer

  • Membre junior
  • Messages: 47
  • http://www.jlbailleul.fr
    • Voir le profil
    • Photos de Bretagne et d'ailleurs
    • E-mail
Re : Mot de passe à chaque connexion
« Réponse #24 le: 14 mai 2019 à 07:03 »
En informatique il y a longtemps que j'ai arrêté de me poser la question:"Pourquoi ça marche pas" pour la remplacer par:"Comment ça peut marcher"
Et ça simplifie la vie. ;D
https://www.flickr.com/photos/jlbailleul/

La vieille ne voulait pas mourir car elle en apprenait tous les jours.